quarta-feira, 21 de outubro de 2015

MOTOR PEGA E APAGA - HONDA CIVIC 1.7

DICA:
Quero comentar a respeito de algumas falhas que tem apresentado no Honda Civic 1.7 16V, algumas delas tem dado muito trabalho para os mecânicos.

DEFEITO:
1 - Motor pega e apaga em seguida, identifica como se fosse um defeito do imobilizador. Quando aciona o pedal do acelerador e dar na partida, motor pega e mantém o funcionamento totalmente quadrado, caso queira sair com o veículo motor apaga. Como apresenta constantemente pelo scanner o código de defeito sensor de fase, foi substituído e nada resolveu, apesar de ter testado circuito como, alimentação, continuidade e aterramento do sensor.
CAUSA:

Correia dentada fora de sincronismo (1 dente fora) é o suficiente para apresentar este tipo de falha.

SOLUÇÃO:
Substituir a correia dentada, o tensionador e posicionar corretamente.

OBERVAÇÃO:
A pergunta fica, porque tem apresentado muito essa falha, Isto é, desloca o  sincronismo com facilidade?
O rolamento tensionador da correia dentada é tensionada por uma mola externa e uma das pontas da mola é encaixada no tensionador por uma bucha de nylon, com o tempo a temperatura endurece o material da bucha provocando uma quebra e após a quebra aumenta a folga da correia dentada, conforme a figura abaixo.

Como o sinal do sensor de fase é muito importante para esse sistema, a ausência desse sinal o veículo não pega provocando o código de falha sensor de fase (fora de sincronismo).

honda civic
FIGURA MOSTRANDO A BUCHA DE NYLON
CONFIRA E INSCREVA-SE NO NOSSO CANAL DO YOUTUBE PARA MAIS INFORMAÇÕES: 
LINK DO CANAL: CANAL DICATEC (CLICK AQUI)

28 comentários:

  1. O meu é um 2001 troquei o sensor de fase, a correia foi verificada está sincronizada porém não troquei ela.... E o problema continua será que tem alguma coisa haver com o sensor de temperatura ???

    ResponderExcluir
  2. O meu esses dia fui fazer pegar apresentou esse defeito eu tirei o cabo da bateria por uns 5 minutos liguei o cabo e liguei o carro novamente ficou normal não custa tentar né gente pois comigo deu certo grande abraço

    ResponderExcluir
  3. Bom dia. Tenho um 2005 meu paga apos 5 segundos acende injeção e apaga troquei sensores troquei correia polia do ponto virabrequin. Foi revisado toda eletrica modulo em bancada transponder e continua. Ja estou na terceira oficina ja a um mes sem carro. Alguma dica do que pode ser

    ResponderExcluir
    Respostas
    1. BOA TARDE O QUE PODE SER O DEFEITO

      Excluir
    2. Fala meu amigo! Você conseguiu solucionar? Estou com o mesmo problema!!
      Ajuda aí! Me chama no WhatsApp por favor! (62) 9 92486837

      Excluir
  4. Bom dia. Tenho civic automatico lxl 2005 .carro queimou sensor fase troquei mesmo continua pega e apaga .foi trocado correia polia do virabrequin retirado modulo trnsponder testado bancada em 3 lovais diferentes. Mas carro continua do mesmo jeito ja faz um mês que estou a pé alguem pra me ajudar por favor

    ResponderExcluir
  5. amigos ajudem me tenho um civic 2004 lxl estava com problema no radiador trocado comecei a andar 10 dias e apresentou este defeito de apagar em movimento ja trou sensor de faze rotaçao e apaga qu seria isso obrigado

    ResponderExcluir
    Respostas
    1. Olá, vc encontrou o defeito do seu carro? Me ajude pois aconteceu o mesmo comigo, fiz um reparo no radiador no dia seguinte começou apagar do nada, derrepente pega e funciona normal

      Excluir
  6. Tenho um 2002 automatico e hoje cedo sai com o carro normal......após almoço estava voltando para o trabalho o carro simplesmente apagou......tentei ligar mase não pegou.....tentei novamente e pegou mas 15 segundos depois apagou ....foram 6 tentativas até deixar o carro no mecanico que vai verificar o defeito....pode ser bomba de combustivel.....sensor ou algo que nem imagino.

    ResponderExcluir
  7. Gente p meu 2003 tava tudo normal parei p carro no outro dia fui funciona ele pegou mas morreu em seguida tou na partida intermitente mas não funciona! Vi a presão da bomba tá normal centelhando normal nas bobinas não sei que o pode ser ! Correia dentada faz isso ?

    ResponderExcluir
  8. Olá pessoal, estou com um.problema bem parecido, meu Civic 2002/2003 estava dando uma revisão suspensão, , velas, correias,pneus alinhamento etc.... E por último o eletricista foi dar uma UP no alternador, aí no teste o carro deu uma rateada e apagou, vira e não pega, as vezes pega quadrado oscila e apaga depois de alguns segundos, o mecânico olhou e a bomba sem vazão, troquei a bomba e nada, o eletricista olhos mexeu e mexeu ligou pra outro testou centelha e chegou a conclusão que está cortando corrente da bobina e seria o sensor de rotação, com.prei logo o fase e rotação, E NADA..... Help help help... Caso resolva aqui eu postarei o resultado.

    ResponderExcluir
    Respostas
    1. Fala meu amigo! Conseguiu resolver? Tô com o mesmo problema, por favor me chama no WhatsApp (62) 9 92486837

      Excluir
  9. Será que esses problemas todos citados não poderiam ter algo a ver com a antena do CODE..

    ResponderExcluir
  10. Antena de code ..pode ser o problema da maioria

    ResponderExcluir
  11. Estou com mesmo problema diz o câmbio do meu ele é 2001 .
    Rodei 3 dias e agora está apresentando este problema / alguém com alguma solução

    ResponderExcluir
  12. Olá Galera, bom dia! Também estou com o mesmo problema mas ninguém respondeu com uma positiva do problema, assim que eu resolver eu respondo aqui, ja troquei sensor de fase e não era

    ResponderExcluir
    Respostas
    1. Era o Sensor de rotação.
      Precisa ser marca original honda, se não, não reconhece. não compre Gauss e não comprem MT-E. Ele reconheceu com a marca Denso que é da Honda

      Excluir
  13. Troquei o sensor de fase e só funcionou por uns minutos. Agora estou tentando encontrar o sensor de rotação pra comprar. Espero que resolva.

    ResponderExcluir
    Respostas
    1. verifica tensão da correia. Peguei um que tava desse jeito e era correia muito folgada.

      Excluir
  14. Ja troquei censor rotação e continua mesmo defeito Civic 2001 pega e corta do nada!

    ResponderExcluir
  15. Justo o que procurava sobre defeitos comuns do alternador. Obrigada pelas informações!

    ResponderExcluir
  16. Mais um pra lista, 3 meses de oficina e nada de descobrir! Mesmos sintomas apresentados acima! Só Jesus!

    ResponderExcluir
  17. Bom dia, tenho um honda 2004 ex ,estava andando com ele e do nada ele parou,mecânico falou que era sensor de rotação ou de fase troquei os 2 e o carro continua sem funcionar

    ResponderExcluir
  18. Bom dia. Estou com o carro na oficina e até agora o mecânico não encontrou a solução. Assim que resolver publico o motivo da falha. Boa sorte a todos.

    ResponderExcluir
    Respostas
    1. boa noite amigo... Conseguiu resolver seu problema?

      Excluir
  19. Bom dia tenho também um Honda Civic 2005/2006, começou a parar do nada. levei ao mecânico, onde já foi trocado bomba de combustível, sensor de temperatura, sensor de fase. limpeza de bicos e TBI. Mas o carro continua a falhar e parar. Já falaram até de uma possível entrada de ar falsa que pode causar esse defeito.
    Não sei mais o que fazer, pois aborrecimento não a dinheiro que pague.

    ResponderExcluir